no version information available问题

2024-02-04 20:29:43
老实的抽屉
  • 访问次数: 3
  • 注册日期: 2023-12-06
  • 最后登录: 2024-02-06
  • 我的积分: 72
  • 门派等级: 无门派
/bin/bash: /opt/zbox/lib/libtinfo.so.5: no version information available (required by /bin/bash)
/bin/bash: /opt/zbox/lib/libtinfo.so.5: no version information available (required by /bin/bash)
[Sun Feb 04 20:23:42.480096 2024] [mpm_prefork:notice] [pid 27133] AH00163: Apache/2.4.57 (Unix) OpenSSL/1.0.2k-fips configured -- resuming normal operations
[Sun Feb 04 20:23:42.480151 2024] [core:notice] [pid 27133] AH00094: Command line: '/opt/zbox/run/apache/httpd'

沙发
2024-02-05 09:24:42
禅道-阿龙
  • 访问次数: 1141
  • 注册日期: 2021-09-06
  • 最后登录: 2024-05-30
  • 我的积分: 4517
  • 门派等级: 无门派

请问是新安装Linux一键安装包出现的报错吗?

服务器操作系统是什么版本?下载的哪个版本的linux一键安装包?

板凳
2024-02-06 16:53:17
老实的抽屉
  • 访问次数: 3
  • 注册日期: 2023-12-06
  • 最后登录: 2024-02-06
  • 我的积分: 72
  • 门派等级: 无门派
Linux version 5.4.0-152-generic (buildd@lcy02-amd64-051) (gcc version 7.5.0 (Ubuntu 7.5.0-3ubuntu1~18.04)) #169~18.04.1-Ubuntu SMP Wed Jun 7 22:22:24 UTC 2023

#3
2024-02-06 16:53:46 回复#1
老实的抽屉
  • 访问次数: 3
  • 注册日期: 2023-12-06
  • 最后登录: 2024-02-06
  • 我的积分: 72
  • 门派等级: 无门派
重启禅道的时候
#4
2024-02-18 09:00:05 回复#3
王林
  • 访问次数: 4491
  • 注册日期: 2017-06-20
  • 最后登录: 2024-05-30
  • 我的积分: 20574
  • 门派等级: 无门派
方便提供下下载的一键安装包连接地址或者包名称吗?
#5
2024-02-22 08:45:24
春哥
  • 访问次数: 10799
  • 注册日期: 2005-04-30
  • 最后登录: 2024-05-06
  • 我的积分: 530195
  • 门派等级: 幽灵 等级7 春哥
应该是兼容性的问题吧。估计是操心系统做了升级,导致不兼容了?
1/1 1