开源版11.7升级12.3.2,原版本无法选择
2020-06-22 15:14:55
单峰
  • 访问次数: 4
  • 注册日期: 2020-06-05
  • 最后登录: 2020-06-24
  • 我的积分: 69
  • 门派等级: 无门派

原来是开源版11.7,现在要升级到12.3.2,在update页面无法选择原有版本(只能选择到11.6.5)。

请问如何升级?

沙发
2020-06-22 15:28:34
禅道-Bee
  • 访问次数: 3155
  • 注册日期: 2017-02-22
  • 最后登录: 2020-09-21
  • 我的积分: 33248
  • 门派等级: 幽灵 等级5 天魔
可能是覆盖代码错误导致的;可以联系官网顶部的商务QQ,邀请加入技术交流群,群里截图看下如何覆盖的代码,一起确认下。
禅道-Bee 最后编辑, 2020-06-22 15:28:59
1/1