只读
11.6.2版本,创建新需求时,提示 “连接超时,请检查网络环境,或重试!”,但实际上需求已经创建成功。
2019-09-12 18:17:11
许国权
  • 访问次数: 5
  • 注册日期: 2016-01-26
  • 最后登录: 2019-09-12
  • 我的积分: -3
  • 门派等级: 玄清 等级1 居士


今天把版本升级到11.6.2,出现这个问题。

创建新需求时,提示 “连接超时,请检查网络环境,或重试!”,但实际上需求已经创建成功。

这个怎么解决?其他功能都正常。

沙发
2019-09-16 09:15:29
石洋洋
  • 访问次数: 5605
  • 注册日期: 2011-04-06
  • 最后登录: 2019-09-16
  • 我的积分: 92523
  • 门派等级: 幽灵 等级6 修罗
该帖子已经转为问题, 查看问题
1/1
该帖已被设置为 只读,您暂时无法发表新的回复。