linux一键安装包
599443sql服务无法启动已解决
sql服务无法启动已解决
悬赏5积分
提问者坏坏的芹菜答案数1阅读数331发表时间2026-04-23 21:10:24
在公司内网电脑安装软件的过程中,提示sql服务无法启动,更换端口及不同linux系统后仍无法启动,查看日志内容显示
Fatal error:Can’t open and lock privilege tables;Got error 9 “bad file descriptor” from storage engine aria
禅道版本:禅道开源版 22.0
安装包类型:Linux安装包
操作系统:CentOS
客户端浏览器:Firefox
答案列表
🎂 |
联系我们
联系人
杨苗/高级客户经理
电话(微信)
13165050229
QQ号码
2692096539
联系邮箱
yangmiao@chandao.com

其他相关问答
提问者: m_672840fba4b6a 于 2024-11-04825次浏览,1个答案
提问者: m_6762621366d52 于 2025-01-07720次浏览,1个答案
提问者: Stefanie0828 于 2021-08-281970次浏览,1个答案
提问者: ndlroger 于 2019-01-042244次浏览,1个答案
提问者: imgolang 于 2021-01-142071次浏览,1个答案



精品资料包
1V1产品演示
免费试用增强功能
专属顾问答疑支持


