linux一键安装包
599443

sql服务无法启动已解决悬赏5积分

提问者坏坏的芹菜答案数1阅读数331发表时间2026-04-23 21:10:24

在公司内网电脑安装软件的过程中,提示sql服务无法启动,更换端口及不同linux系统后仍无法启动,查看日志内容显示

Fatal error:Can’t open and lock privilege tables;Got error 9 “bad file descriptor” from storage engine aria

禅道版本:禅道开源版 22.0

安装包类型:Linux安装包

操作系统:CentOS

客户端浏览器:Firefox

设置备注
内容
答案列表
🎂
2026-04-24 08:34:00

您好,已在此处回复:https://www.zentao.net/thread/296325.html

联系我们
联系人
杨苗/高级客户经理
电话(微信)
13165050229
QQ号码
2692096539
联系邮箱
yangmiao@chandao.com
其他相关问答
598023
已解决
悬赏5积分
提问者: m_672840fba4b6a 于 2024-11-04825次浏览,1个答案
提问者: m_6762621366d52 于 2025-01-07720次浏览,1个答案
38427
已解决
悬赏5积分
提问者: Stefanie0828 于 2021-08-281970次浏览,1个答案
34848
已解决
悬赏5积分
提问者: ndlroger 于 2019-01-042244次浏览,1个答案
37892
已解决
悬赏20积分
提问者: imgolang 于 2021-01-142071次浏览,1个答案
返回顶部
客服头像
杨苗
高级客户经理
客服微信
13165050229
2692096539
统一服务热线 4006-8899-23
我要提问提问有任何问题,您都可以在这里提问。问题反馈反馈点击这里,让我们聆听您的建议与反馈。
gtm跟踪器
gtag
UET