解决中 低版本漏洞被人进攻导致后系统无法打开
由于漏洞被人进攻后,完成清除无关账号并且升级18.12版本后打不开了
禅道版本 18.12 Linux安装包
操作系统 CentOS
客户端浏览器 Chrome

提问者: 活泼的梨子 悬赏:5 日期: 2024-05-15 09:25:49 答案:1 点击:53

获取技术支持

QQ: 电话:
备注

设置备注
答案列表
2024/05/15

1、在服务器上确认下禅道服务是否正常启动了?

2、打不开页面有什么具体提示吗?方便的的话截图看下呢

另外,可以添加下页面上方QQ,邀请进群后截图咨询下