已解决 禅道11.6如何在linux升级到最新版本
高危注入漏洞(CNVD-2022-42853)如何修复
禅道版本 11.6.stable Linux安装包
操作系统 CentOS
客户端浏览器 其他

提问者: 小胡子的围巾 悬赏:5 日期: 2023-12-20 12:07:49 答案:1 点击:167

获取技术支持

QQ: 电话:
设置备注
答案列表
最佳答案
2023/12/20
禅道开源版11.6不在这个漏洞影响范围内,CNVD-2022-42853 漏洞禅道受影响版本有:
开源版:16.5,16.5beta1
企业版:6.5,6.5beta1
旗舰版:3.0,3.0beta1
如果需要升级,可以参考:
升级前请做好数据备份
备份请参考文档: http://www.zentao.net/book/zentaopmshelp/42.html
升级请参考文档: http://www.zentao.net/book/zentaopmshelp/41.html