解决中 禅道17.6.1开源版ldap集成
使用16.2开源版,ldap插件 1.2可以使用,升级到17.6.1后集成就失效了。ldap登不上
禅道版本 17.5 Linux安装包
操作系统 CentOS
客户端浏览器

提问者: xiaokai Zhang 悬赏: 5 日期: 2022-09-22 10:36:32 答案:1 点击:52
设置备注
答案列表
2022/09/22

您好,不好意思,这个插件已经下架了,不能继续使用了。

另外,我们企业版本支持配置LDAP,有需要的话,您可以联系下我们商务人员( QQ:2468103332详细沟通下。