已解决 漏洞的版本为(CVE-2021-44228),如何处理

禅道15.3的版本有 Log4j attacks (1639590600)的漏洞,漏洞的版本为(CVE-2021-44228),如何处理


禅道版本 15.3 Linux安装包
操作系统 Ubuntu
客户端浏览器

提问者: jiangfas 悬赏: 5 日期: 2021-12-16 11:17:28 答案:1 点击:112
设置备注
答案列表
2021/12/16
我们一键安装包里面并没有log4j这个模块。不受影响的。