已解决 禅道开源版11.5.1不支持安装插件吗

禅道开源版11.5.1的版本,因找不到11.5.1对应的版本,下载了11.5对应的版本,安装插件时提示不兼容。是禅道开源版11.5.1不支持安装插件吗?

禅道版本 11.5 Linux一键安装包
操作系统 CentOS
客户端浏览器 Firefox

提问者: 姜玉洁 悬赏: 5 日期: 2019-10-19 22:02:40 答案:1 点击:67
设置备注
答案列表
2019/10/21

可以使用11.5对应的插件;也可以将禅道升级到11.6.3版本,然后安装下3.1版本的统计视图插件。安装插件之前,做好数据备份。

2019/10/21
使用11.5对应的插件,提示安装失败,该插件与禅道版本不兼容
2019/10/21
建议升级下禅道版本,然后再安装下最新的插件。