已解决 为什么10.1升级后,必填项 的配置项 变少了?

以下是10.0的配置项 :


以下是 10.1的配置项 :


没有所属迭代

禅道版本 10.1 源码包
操作系统
客户端浏览器

提问者: 冯雪芸 悬赏: 5 日期: 2018-07-24 21:06:38 答案:1 点击 398
设置备注
答案列表
2018/07/25
选择产品-项目工作流程之后,是所属项目(所属迭代)。