windows一键安装包
1117windows server 2003 无法启动已解决
windows server 2003 无法启动已解决
悬赏10积分
提问者张津豪答案数1阅读数3722发表时间2012-06-01 15:37:40
我已经下载了Microsoft Visual C++ 2008 SP1 Redistributable Package (x64)。安装的时候,提示repair,应该是已经装过了吧。然后启动,mysql可以正常启动。apache不行。直接启动httpd.exe弹出配置错误。用netstat -aon。未见80或88端口被占用。什么原因呢?盼解答,谢谢
禅道版本:3.1
安装包类型:Windows安装包
操作系统:Windows Server 2003
客户端浏览器:IE6
答案列表
🍓 我的是无法自动启动,但是手动拉起是可以的。 |
联系我们
联系人
丁芝/高级客户经理
电话(微信)
17663906485
QQ号码
1481227768
联系邮箱
dingzhi@chandao.com

其他相关问答
提问者: bugtool 于 2011-12-082774次浏览,1个答案
提问者: m_675942e059c4e 于 2024-12-11824次浏览,1个答案
提问者: netvision 于 2017-07-252185次浏览,1个答案
提问者: wangying123 于 2015-10-123594次浏览,1个答案
提问者: m_68431b3699423 于 2025-06-073848次浏览,2个答案



精品资料包
1V1产品演示
免费试用增强功能
专属顾问答疑支持


